Модули

Категории

Listore для Opencart 3.x

Listore для Opencart 3.x для OpenCart

Совместимость: OpenCart 3.0, OCStore 3.0
Просмотров: 244
Скачиваний: 244
Комментариев: 0
Скачать:

Подробное описание:

Адаптивный шаблон для движка Opencart 3.x.
Корректно работает на всех современных браузерах.
В файлах движка ничего не менялось. 
Шаблон не содержит сторонние модули только стандартные. Установка довольна простая. Инструкция по установке в файле readme.

Demo шаблона

Требования к CMS и хостингу

OpenCart 3.0, OCStore 3.0

Комментарии:

Пока комментариев нет, ваш будет первым ;)

Добавить комментарий: